[**]Les images qui partent tout seul[résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

[**]Les images qui partent tout seul[résolu]

Message par Loe le Mar 8 Mai 2007 - 3:38

Aïe Aïe Aïe Aïe!!!! Je sais pas si vous avez ce problème mais moi avec Safari, j'ai plein d'images d'icônes etc qui disparaissent ou laissent un error 404 servimage...

Désirant savoir si cela vient de mon mac ou tout simplement du fofo, j'attend vos réponses.

Merci

_________________

Admin overbooké IRL. Tente de faire ce qu'il peut pour suivre l'histoire FFR. >Veillez l'en excuser par avance, MERCI!!!

Loe
Admin mangeur de pommes
Admin mangeur de pommes

Nombre de messages : 2730
Age : 35
Localisation : France, région parisienne (La Défense)
Date d'inscription : 11/04/2006

Voir le profil de l'utilisateur http://projet-wcg.fr-bb.com

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par feb le Mar 8 Mai 2007 - 11:14

Salut loe,

parfois j'ai un problème d'affichage de mes signatures mais sinon aucun problème d'affichage des avatars ou des caps d'ubuntu que j'ai mise en ligne par exemple.
Dès que le problème réapparait pour toi indique dans quelle section du forum et on pourra essayer de comparer study

_________________
pervers02 Modo en N&B à votre service pervers02

feb
Admin en Noir et Blanc
Admin en Noir et Blanc

Nombre de messages : 5244
Age : 35
Date d'inscription : 02/06/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par Yquetzal le Mar 8 Mai 2007 - 12:46

Je n'ai pas non plus de problème de ce genre...
a part que, comme je l'ai dit dans le post d'en dessous, chez moi je ne peu pas écrire de texte avec shiira ou safari .... mais ça le fait probablement depuis le nouveau design du site ...

Yquetzal
Compacteur "japonais" de Mac Pro en Mac Mini
Compacteur

Nombre de messages : 652
Age : 31
Localisation : Toulouse
Date d'inscription : 29/05/2006

Voir le profil de l'utilisateur http://cazabetremy.fr

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par Loe le Mar 8 Mai 2007 - 22:42

Yquetzal a écrit:Je n'ai pas non plus de problème de ce genre...
a part que, comme je l'ai dit dans le post d'en dessous, chez moi je ne peu pas écrire de texte avec shiira ou safari .... mais ça le fait probablement depuis le nouveau design du site ...

En fait, je viens de m'aperçevoir que cela touche surtout les icônes des modos et des admins.... :/

Et surtout pour pas être plus chiant, c'est aléatoire :/

Bon je vais re uploader les images du forum dans la soirée, et comme ça, j'espère que cela sera réglé une bonne fois pour toute^^


Concernant le pb pour écrire avec Shiira ou Safari, je crois tout bonnement que le forum ne supporte pas ou très mal ces naviguateurs... :/ Depuis que j'ai le mac, je passe toujours par FF.

Sinon, l'image générale du fofo ne marche pas... Et ce sur mes deux naviguateurs...

_________________

Admin overbooké IRL. Tente de faire ce qu'il peut pour suivre l'histoire FFR. >Veillez l'en excuser par avance, MERCI!!!

Loe
Admin mangeur de pommes
Admin mangeur de pommes

Nombre de messages : 2730
Age : 35
Localisation : France, région parisienne (La Défense)
Date d'inscription : 11/04/2006

Voir le profil de l'utilisateur http://projet-wcg.fr-bb.com

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par Loe le Mar 8 Mai 2007 - 22:45

Pfff, n'importe quoi!!!!!!!!

Les icônes de la partie modération sont de retour après un refresh et se recassent quand je charge une autre page!!!!

Je crois plutôt maintenant que www.servimg.com a des pbs avec ses serveurs et une maintenance qui marche pas bien^^

Verrais plus en détail dans la soirée

_________________

Admin overbooké IRL. Tente de faire ce qu'il peut pour suivre l'histoire FFR. >Veillez l'en excuser par avance, MERCI!!!

Loe
Admin mangeur de pommes
Admin mangeur de pommes

Nombre de messages : 2730
Age : 35
Localisation : France, région parisienne (La Défense)
Date d'inscription : 11/04/2006

Voir le profil de l'utilisateur http://projet-wcg.fr-bb.com

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par feb le Lun 6 Aoû 2007 - 0:51

J'avais complètement oublié de te le dire mais il y a une bonne semaine, un dimanche il me semble, la bannière du forum et l'icone MSN en bas du forum ne s'affichait pas. J'ai vérifié Servimg et le site était injoignable donc je pense que les soucis viennent de là.....c'était juste pour info

_________________
pervers02 Modo en N&B à votre service pervers02

feb
Admin en Noir et Blanc
Admin en Noir et Blanc

Nombre de messages : 5244
Age : 35
Date d'inscription : 02/06/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par Loe le Lun 6 Aoû 2007 - 0:59

feb a écrit:J'avais complètement oublié de te le dire mais il y a une bonne semaine, un dimanche il me semble, la bannière du forum et l'icone MSN en bas du forum ne s'affichait pas. J'ai vérifié Servimg et le site était injoignable donc je pense que les soucis viennent de là.....c'était juste pour info

Oui bien observer, Feb.
Et oui, c'est de la "faute" au serveur ServIMG.

Je mets pas pour le moment les images sur un autre serveur comme Imageshack car si il y a trop de trafic, de zolies grenouilles apparaissent.

Donc pour le moment on va faire avec même si c'est un peu embêtant. Le top, cela sera quand j'aurais la possibilité de faire héberger le site/fofo sur un vrai serveur propre à FFr. Mais pour le moment, on en est loin :/

_________________

Admin overbooké IRL. Tente de faire ce qu'il peut pour suivre l'histoire FFR. >Veillez l'en excuser par avance, MERCI!!!

Loe
Admin mangeur de pommes
Admin mangeur de pommes

Nombre de messages : 2730
Age : 35
Localisation : France, région parisienne (La Défense)
Date d'inscription : 11/04/2006

Voir le profil de l'utilisateur http://projet-wcg.fr-bb.com

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par feb le Lun 6 Aoû 2007 - 1:15

Si tu veux heberger des trucs il y a toujours mon site si jamais tu as besoin

_________________
pervers02 Modo en N&B à votre service pervers02

feb
Admin en Noir et Blanc
Admin en Noir et Blanc

Nombre de messages : 5244
Age : 35
Date d'inscription : 02/06/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par Loe le Lun 6 Aoû 2007 - 1:23

Mhmm, si tu peux me faire un dossier sur ta page perso, alors , c'est pas de problème, mais vois avant avec Orange pour savoir si le trafic généré par le fofo ne va pas de coûter cher, voir la clotûre de ta page...

Parce que je sais que certains providers sont assez relous avec ça. :/

ordi10

_________________

Admin overbooké IRL. Tente de faire ce qu'il peut pour suivre l'histoire FFR. >Veillez l'en excuser par avance, MERCI!!!

Loe
Admin mangeur de pommes
Admin mangeur de pommes

Nombre de messages : 2730
Age : 35
Localisation : France, région parisienne (La Défense)
Date d'inscription : 11/04/2006

Voir le profil de l'utilisateur http://projet-wcg.fr-bb.com

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par feb le Lun 6 Aoû 2007 - 1:26

Oui c'est vrai que je n'y avais pas pensé le traffic du fofo est un poil supérieur à celui de mon "site" mrgreen je crois que je viens de sortir une bonne ânerie encore dehors

_________________
pervers02 Modo en N&B à votre service pervers02

feb
Admin en Noir et Blanc
Admin en Noir et Blanc

Nombre de messages : 5244
Age : 35
Date d'inscription : 02/06/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par Loe le Lun 6 Aoû 2007 - 1:28

feb a écrit:Oui c'est vrai que je n'y avais pas pensé le traffic du fofo est un poil supérieur à celui de mon "site" mrgreen je crois que je viens de sortir une bonne ânerie encore dehors

Nannnn, pas d'âneries :) Mais je sais que cela peut te causer du tort, donc je préfère te prévenir. Et à vrai dire, je ne connais pas le trafic du fofo en Megas par mois, et je ne connais pas les limites de Orange...

ordi11 je vais me renseigner demain du taf :)

_________________

Admin overbooké IRL. Tente de faire ce qu'il peut pour suivre l'histoire FFR. >Veillez l'en excuser par avance, MERCI!!!

Loe
Admin mangeur de pommes
Admin mangeur de pommes

Nombre de messages : 2730
Age : 35
Localisation : France, région parisienne (La Défense)
Date d'inscription : 11/04/2006

Voir le profil de l'utilisateur http://projet-wcg.fr-bb.com

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par feb le Dim 12 Aoû 2007 - 21:11

Bon pour l'instant les images du fofo sont uploadées sur Servimg en attendant de trouver mieux et si jamais la bannière disparait pendant un petit moment pas d'inquiétude elle reviendra ;)

_________________
pervers02 Modo en N&B à votre service pervers02

feb
Admin en Noir et Blanc
Admin en Noir et Blanc

Nombre de messages : 5244
Age : 35
Date d'inscription : 02/06/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [**]Les images qui partent tout seul[résolu]

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum