[Résolu] perte de calculs ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] perte de calculs ?

Message par Fourreux le Jeu 15 Mai 2008 - 21:59

J'ai constaté un truc bizare:

avec mon PC perso, je réalise entre 3 et 4 calculs dans une journée bien remplie.

Avec mon PC au bureau je réalise 2 calculs minimum dans la journée

Or, quand je regarde mes stats, je plafonne à 3 maxi... comme si des calculs n'étaient pas pris en compte.

Avez vous déjà remarqué ça, et si oui, pouvez vous éclairer ma lanterne ? Pour tout vous dire, faire tourner 2 machines pour avoir 50% de perte, ça me branche pas trop Crying or Very sad

Fourreux
Etudiant à la FFR
Etudiant à la FFR

Nombre de messages : 16
Age : 47
Localisation : Limoges
Date d'inscription : 05/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] perte de calculs ?

Message par GaD le Jeu 15 Mai 2008 - 22:20

regarde dans la partie "états des résulats" pour voir où ça en est au niveau de tes calculs, normalment tu doit retrouvé tous les calculs effectués, en prinicpe les calculs non comptabilisés sont mis en erreur, et si tu as l'impression de faire des calculs qui n'apparaissent pas dans ton compte sur le site, pense à regarder les logs dans l'agent boinc pour voir si il y a pas des erreurs.

GaD
Elève de la FFR
Elève de la FFR

Nombre de messages : 14
Age : 34
Date d'inscription : 01/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] perte de calculs ?

Message par feb le Sam 17 Mai 2008 - 0:04

Comme l'a dit GaD jette un oeil au états attribués aux WU que tu as renvoyés sur la page de ton compte sur le site WCG et vérifie que tout est en attente ou validé et non en erreur. Si c'est le cas on verra ce que l'on peut faire.

_________________
pervers02 Modo en N&B à votre service pervers02

feb
Admin en Noir et Blanc
Admin en Noir et Blanc

Nombre de messages : 5244
Age : 35
Date d'inscription : 02/06/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] perte de calculs ?

Message par Fourreux le Lun 19 Mai 2008 - 10:36

merci pour vos réponses. J'ai vérifié et en fait, j'avais 1 résultat avec une erreur de calcul (vieux
PC du bureau) et plein de résultats en attente de validation.
Hier ça s'est débloqué en masse, je suis donc rassuré: pas de perte de calculs, juste un peu de délai dans le traitement de l'info après envoi des résultats friends

Fourreux
Etudiant à la FFR
Etudiant à la FFR

Nombre de messages : 16
Age : 47
Localisation : Limoges
Date d'inscription : 05/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] perte de calculs ?

Message par feb le Sam 24 Mai 2008 - 0:44

Problème résolu alors et c'est tant mieux.

_________________
pervers02 Modo en N&B à votre service pervers02

feb
Admin en Noir et Blanc
Admin en Noir et Blanc

Nombre de messages : 5244
Age : 35
Date d'inscription : 02/06/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] perte de calculs ?

Message par Contenu sponsorisé Aujourd'hui à 12:51


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum